Additional Units Submod для LA Mod - 1.1 - Субмоды для ЛА-mod-а - Скачать - Emergency 4

Активные темы



EM.Опрос

Какая у вас версия Em4? (есть ли Deluxe?)
Всего ответов: 915

Популярные файлы

Russian mod 1.1.4
[5133]

Los Angeles Mod 2.1
[4179]

Украинский мод 1.2
[2078]

Русификатор Ла-мода версии 2.0.1
[2059]

Юникод-русификатор для Em4 Deluxe (1.3)
[1989]

Главная » Файлы » Субмоды для ЛА-mod-а







Additional Units Submod для LA Mod - 1.1


Проблема с файлом
07.01.2010, 22:28

Исправления: 
-Исправлены неработающие сирены в SWAT SUV; 
-При использовании скрипта на патрулирование происходил вылет игры;

По прежнему мод полностью совместим с LA Mod версии 2.0.

   

  

Категория: Субмоды для ЛА-mod-а | Добавил: HiruRG
Просмотров: 4234 | Загрузок: 661 | Комментарии: 6 | Рейтинг: 5.0/3
Всего комментариев: 4
4  
а как установить?

3  
подскажите на Em4 deluxe идёт??? surprised

2  
ага супер smile

1  
супер

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]

EM.Профиль

Добро пожаловать, Гость!


Логин:
Пароль:


Онлайн всего: 5
Гостей: 4
Пользователей: 1
Michaelmak


willamf1, marcqn69, neldaji60, dalecy4, lucybk69, vickieyo16, janellcc11, LstrAssox, Alinnnaaa, JessiewEada, PaulPi, Aunloalm, Michaelmak, MartinDrido, TitteeWop, BrainDed, Robertgom

Легенда участников:





С Днем Рождения!

LOKIL(26), PopovAL(64), lotvin3003(21), gggg(19), sader(24), lotvin30039084(21), arasiel(27), Airat(19), emergnecy_01(22)



EM.Друзья портала

-
Используются технологии uCoz