Активные темы



EM.Опрос

Как вам Emergency 2012?
Всего ответов: 425

Популярные файлы

Russian mod 1.1.4
[5224]

Los Angeles Mod 2.1
[4244]

Украинский мод 1.2
[2115]

Русификатор Ла-мода версии 2.0.1
[2097]

Юникод-русификатор для Em4 Deluxe (1.3)
[2029]

Главная » Файлы » Субмоды для ЛА-mod-а







LA submod: Карта w00d 2.0 2.0


Проблема с файлом
15.06.2009, 22:09
Абсолютно новая карта для свободной игры.
1. Установите LA-mod
2. Запустите скачанный инсталлятор wood 2.0
3. Переименуйте папку в Los Angeles wood 2.0 
 
 
 
 
Обсуждать лучше не в комментариях, а на форуме -  http://emergency-4.ru/forum/7-552-1
 
Категория: Субмоды для ЛА-mod-а | Добавил: Alex12
Просмотров: 6397 | Загрузок: 1076 | Комментарии: 11 | Рейтинг: 5.0/4
Всего комментариев: 11
11  
Здорово! Мод работает идеально. Спасибо.:)

10  
Нет проишествий!

9  
Скачал, установил...Работает...Но так же как и у 8 Spinnaker , ничего не происходит!!! Чаво делать та? cry

8  
Все запустилось, но не происходит ... происшествий (извините за тавтологию)!

Los Angeles Mod 2.2 c русиком и субмодом Reality Lights.

Подскажите пожалуйста что делать, оч хоцца на новых картах покатать.

7  
спс тут даже не одна карта а целых 2 happy smile

6  
Большое спасибо! Все работае даже с LA mod v2.0! Большое спасиииииибооооооооо!!!!!!!!!!!!!!!!!!!

4  
а как его установить???

5  
Добавил инструкцию, см. выше.
Карта сделана для ЛА-мода 1.8, но думаю будет работать и с более новыми версиями

2  
а как скачать я скачевал нечего не выходет

3  
у меня тоже не качало пока download master не поставил а теперь качает и ешо как biggrin

1  
clap спасибо

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]

EM.Профиль

Добро пожаловать, Гость!


Логин:
Пароль:


Онлайн всего: 3
Гостей: 3
Пользователей: 0


Hesteron, Jennieamot, jonsykton, kaprioloun, MrGammix, MonroeOvaft, semechkapurE

Легенда участников:





С Днем Рождения!




EM.Друзья портала

-
Используются технологии uCoz