Форум


Страница 1 из 11
Модератор форума: RussianRescueR 
Форум » Emergency 4 » Обсуждение » Помогите с модам (Помогите мне с модам уже все перепробовала.)
Помогите с модам
Lena1991Дата: Воскресенье, 21.12.2014, 13:56 | Сообщение # 1
Рядовой

Пользователь


Имя: Lena
Сообщений: 1
Репутация: 0
Замечания:  ±

Статус: Offline

Награды сайта: 0



Награды форума:

Помогите, у меня версия игры 1.3 DE. последняя,скачала мод LA, очень хотела поиграть в него, пишет что мод не совместим с версии,как такое может быть?? не как не встает этот мод,другие моды вста.т этот нет.
МЧСУкраиныДата: Вторник, 23.12.2014, 13:51 | Сообщение # 2

Сержант

Пользователь


Имя: Виталий
Сообщений: 120
Репутация: 7
Замечания:  ±

Статус: Offline

Награды сайта: 0



Награды форума:

За 5 плюсиков репутации
Lena1991, он не ставится в мод инсталере или пишет такое при выборе мода в самой игре??
Форум » Emergency 4 » Обсуждение » Помогите с модам (Помогите мне с модам уже все перепробовала.)
Страница 1 из 11
Поиск:


Есть новые сообщения
Есть новые сообщения
Нет новых сообщений
Нет новых сообщений

Используются технологии uCoz